<!DOCTYPE html>
<html lang="ru">



<head>


    <title>Купить элитный качественный алкоголь в Москве — интернет-магазин алкогольной продукции и винотека Winemore</title>
    <meta charset="UTF-8">
    <meta name="yandex-verification" content="1cc117fa5fdbd22b"/>
    <meta name="format-detection" content="telephone=no">
	<meta name="mailru-domain" content="ypu9TWR6dTcrRo7G" />
    <!--[if IE]>
    <link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]-->
    <link rel="icon" href="/favicon.png?v=2" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/local/templates/main/img/favicons/57.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/local/templates/main/img/favicons/114.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/local/templates/main/img/favicons/72.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/local/templates/main/img/favicons/144.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/local/templates/main/img/favicons/60.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/local/templates/main/img/favicons/120.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/local/templates/main/img/favicons/76.png?v=2"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/local/templates/main/img/favicons/152.png?v=2"/>

    <link rel="icon" type="image/png" href="/local/templates/main/img/favicons/196.png?v=2" sizes="196x196"/>
    <link rel="icon" type="image/png" href="/local/templates/main/img/favicons/96.png?v=2" sizes="96x96"/>
    <link rel="icon" type="image/png" href="/local/templates/main/img/favicons/32.png?v=2" sizes="32x32"/>
    <link rel="icon" type="image/png" href="/local/templates/main/img/favicons/16.png?v=2" sizes="16x16"/>
    <link rel="icon" type="image/png" href="/local/templates/main/img/favicons/128.png?v=2" sizes="128x128"/>

    <meta name="application-name" content="&nbsp;"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="/local/templates/main/img/favicons/144.png?v=2"/>
    <meta name="msapplication-square70x70logo" content="/local/templates/main/img/favicons/70.png?v=2"/>
    <meta name="msapplication-square150x150logo" content="/local/templates/main/img/favicons/150.png?v=2"/>
    <meta name="msapplication-square310x310logo" content="/local/templates/main/img/favicons/310.png?v=2"/>
    <meta name="msapplication-wide310x350logo" content="/local/templates/main/img/favicons/311.png?v=2"/>

    <meta name="viewport" content="width=device-width, initial-scale=1">
                                                        
<meta name="description" content="Винотека Winemore является одним из лидеров по продаже алкогольной продукции в Москве ⭐ Сомелье поможет подобрать вино к столу или в подарок ⭐ В нашем ассортименте алкоголь от ведущих производителей со всего мира!" />
<script data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/js/intranet/intranet-common.css?164077970768348" type="text/css"  rel="stylesheet" />
<link href="/bitrix/css/exabit.scrollup/default.min.css?16407796591031" type="text/css"  rel="stylesheet" />
<link href="/bitrix/css/exabit.scrollup/custom_s2.min.css?1640779659159" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s2/main/page_a8a2da4cc75d5adf88db815d67a534e2/page_a8a2da4cc75d5adf88db815d67a534e2_v1.css?16519868055398" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s2/main/template_299e7e33235a74068f0f2be57a92c49a/template_299e7e33235a74068f0f2be57a92c49a_v1.css?1651986847358577" type="text/css"  data-template-style="true" rel="stylesheet" />







<link rel="canonical" href="https://winemore.ru/" />
<!-- dev2fun module opengraph -->
<meta property="og:title" content="Купить элитный качественный алкоголь в Москве &mdash; интернет-магазин алкогольной продукции и винотека Winemore"/>
<meta property="og:description" content="Винотека Winemore является одним из лидеров по продаже алкогольной продукции в Москве ⭐ Сомелье поможет подобрать вино к столу или в подарок ⭐ В нашем ассортиме..."/>
<meta property="og:url" content="https://winemore.ru/"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="Winemore &ndash; винный гипермаркет нового формата. Продажа алкоголя в Москве"/>
<!-- /dev2fun module opengraph -->



       
    <meta name="google-site-verification" content="IK4TUy_Ubtv8-autBiS19VTOyoJ2sPf_jq3M8mv33yI"/>

    <style>
        #popup_phone {
            display: none;
            background: #822f44;
            color: #fff;
            overflow: hidden;
            z-index: 99;
            text-align: center;
            line-height: 1.5;
            font-size: 14px;
            position: fixed;
            width: 100%;
            bottom: 0;
            padding: 0px 30px;
        }

        #popup_phone .popup-close {
            width: 15px;
            height: 16px;
            top: 10px;
            right: 10px;
        }
    </style>
    </head>

<body class="main_site--container">
<noscript>
    <div><img src="https://mc.yandex.ru/watch/67724803" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!--noindex-->
<!--/noindex-->

<div class="wrapper im">
    <div class="menu-mobile-wrapper">
        <div class="menu-mobile-wrapper__body">
            <div class="header-shop-category header-shop-category--mobile">
                <div class="header-shop-category__container" data-cat-menu-mobile=""></div>
            </div>
            <div class="buttons-group">
                <a href="" class="btn btn-grey">Регистрация</a>
                <a href="" class="btn">Вход</a>
            </div>
            <div class="menu-mobile" data-menu-list-mobile=""></div>
            <div class="menu-mobile-wrapper__footer">
                <div class="header-callback">
                    <a href="tel:+7(495)197-77-56"
                       class="header-callback__phone">+7 (495) 197-77-56</a>
                    <a href="#callback" class="header-callback__callback pl"><span>Перезвоните мне</span></a>
                </div>
            </div>
        </div>
    </div>


    <header class="header">
        <div class="header__top">
            <div class="container">
                <div class="header__row">
                    <div class="header__menu menu">
                        <div class="menu__icon icon-menu">
                            <span></span><span></span><span></span>
                        </div>
                        <nav class="menu__body">
                            
<ul class="menu__list">

			<li><a href="/about/o-kompanii/" class="menu__link">О компании</a></li>
		
			<li><a href="/about/kontakty-i-adresa/" class="menu__link">Винотеки</a></li>
		
			<li><a href="/pokupka/korporativnym-klientam/" class="menu__link">корпоративным клиентам</a></li>
		
			<li><a href="/about/vakansii/" class="menu__link">вакансии</a></li>
		

</ul>
                            <div class="header-callback">
                                <a href="tel:+7(495)197-77-56"
                                   class="header-callback__phone">+7 (495) 197-77-56</a>
                                <a href="#callback"
                                   class="header-callback__callback pl"><span>Перезвоните мне</span></a>
                            </div>
                        </nav>
                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="header__bottom">
                <a  class="logo">
                    <picture>
                        <source srcset="/local/templates/main/img/logo.svg" media="(max-width: 575px)">
                        <img src="/local/templates/main/img/logo.svg" alt="Logo"/>
                    </picture>
                </a>
                <form action="/catalog/" class="search-form">
                    <div class="search-form__inner">
                        <input type="hidden" name="IBLOCK_ID" value="15">
                        <input autocomplete="off" type="text" name="q" value=""
                               placeholder="Поиск" data-value="" class="search-form__input input tooltip"/>
                        <button type="submit" class="search-form__button"></button>
                    </div>
                    <a href="javascript:;" class="search-form__icon-mobile"></a>
                </form>
                <div class="header-shop-nav">
                    <div data-href="/basket/" class="header-shop-nav__item cart info-amount">
                        
<div id="bx_basketFKauiI" class="bx-basket bx-opener"><!--'start_frame_cache_bx_basketFKauiI'-->			<span class="header-shop-nav__count">0</span>
		<span class="header-shop-nav__title">Корзина</span>
					<br/>
			<span class="header-shop-nav__info">0 <span class="rub"></span></span>
			

<!--'end_frame_cache_bx_basketFKauiI'--></div>
                    </div>
                    <a href="/favorites/" class="header-shop-nav__item wishlist js_favorite">
                        
<span class="header-shop-nav__count">0</span>
<span class="header-shop-nav__title">Избранное</span>
<span class="header-shop-nav__info">0 товаров</span>                    </a>
                    <div class="header-shop-nav__item enter-link">
                                                                        <span class="header-shop-nav__title"><a class="pl"
                                                                href="#enter">Личный кабинет</a></span>
                        <span class="header-shop-nav__info"><a class="pl" href="#enter">Вход</a> | <a
                                    class="pl"
                                    href="#registration">Регистрация</a></span>
                    </div>
                    <a href="#enter" class="header-shop-nav__item header-shop-nav__item--mobile pl"></a>
                </div>
            </div>
        </div>
        
    <div class="header-shop-category">
        <div class="header-shop-category__container container" data-cat-menu-desktop="">
            <div class="header-shop-category__row">
                                                        					                        <a href="/catalog/actions/" class="header-shop-category__item">
                            <div class="header-shop-category__icon"><img src="/local/templates/main/img/icons/menu/cat-0.svg" alt="Акции"></div>
                            <div class="header-shop-category__title">Акции</div>
                        </a>
                                                                            					                        <div class="has-dropdown">
                            <a href="/catalog/vino/" class="header-shop-category__item">
                                <div class="header-shop-category__icon"><img src="/upload/uf/2b8/o7nqb8zh4uprub2rtqt0vhqhzno62d2n/vino.svg" alt="Вино"></div>
                                <div class="header-shop-category__title">Вино</div>
                            </a>
                            <div class="mega-menu">
                                <div class="mega-menu__container container">
                                    <div class="mega-menu__row">
                                        <div class="mega-menu__item">
                                            																									<div class="mega-menu__title">Цвет</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/color-is-krasnoe/">
																																		
																	Красное																	<span>(3181)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/color-is-beloe/">
																																		
																	Белое																	<span>(1997)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/color-is-rozovoe/">
																																		
																	Розовое																	<span>(217)</span>
																</a>
															</li>
																											</ul>
																								                                            																									<div class="mega-menu__title">Сахар</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/sugar-is-sukhoe/">
																																		
																	Сухое																	<span>(4476)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/sugar-is-polusukhoe/">
																																		
																	Полусухое																	<span>(548)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/sugar-is-polusladkoe/">
																																		
																	Полусладкое																	<span>(137)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/sugar-is-sladkoe/">
																																		
																	Сладкое																	<span>(240)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Страна</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-frantsiya/">
																																		
																	Франция																	<span>(1851)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-italiya/">
																																		
																	Италия																	<span>(1397)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-ispaniya/">
																																		
																	Испания																	<span>(559)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-rossiya/">
																																		
																	Россия																	<span>(202)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-portugaliya/">
																																		
																	Португалия																	<span>(186)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-chili/">
																																		
																	Чили																	<span>(159)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-avstraliya/">
																																		
																	Австралия																	<span>(150)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/country-is-germaniya/">
																																		
																	Германия																	<span>(135)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Сорт винограда</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-kaberne_sovinon/">
																																		
																	Каберне Совиньон																	<span>(540)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-shardone/">
																																		
																	Шардоне																	<span>(548)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-pino_nuar/">
																																		
																	Пино Нуар																	<span>(434)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-merlo/">
																																		
																	Мерло																	<span>(356)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-sandzhoveze/">
																																		
																	Санджовезе																	<span>(252)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-sovinon_blan/">
																																		
																	Совиньон Блан																	<span>(311)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-grenash_garnacha/">
																																		
																	Гренаш (Гарнача)																	<span>(176)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/vino/filter/grape-is-risling/">
																																		
																	Рислинг																	<span>(161)</span>
																</a>
															</li>
																											</ul>
																								                                            
                                        	                                        </div>
                                        	                                        <div class="mega-menu__item">
	                                        			                                            <div class="mega-menu__title">Цена</div>
		                                            <ul class="mega-menu__list">
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/vino/filter/price-base-to-700/">
				                                                    до 700
					                                                <span class="rub"></span>
				                                                    <span>(329)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/vino/filter/price-base-from-700-to-1500/">
				                                                    700 – 1 500
					                                                <span class="rub"></span>
				                                                    <span>(1066)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/vino/filter/price-base-from-1500-to-3000/">
				                                                    1 500 – 3 000
					                                                <span class="rub"></span>
				                                                    <span>(1123)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/vino/filter/price-base-from-3000-to-5000/">
				                                                    3 000 – 5 000
					                                                <span class="rub"></span>
				                                                    <span>(737)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/vino/filter/price-base-from-5000-to-10000/">
				                                                    5 000 – 10 000
					                                                <span class="rub"></span>
				                                                    <span>(743)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/vino/filter/price-base-from-10000/">
				                                                    от 10 000
					                                                <span class="rub"></span>
				                                                    <span>(1404)</span>
				                                                </a>
				                                            </li>
				                                        		                                            </ul>
		                                        		                                        	                                        </div>
                                        
                                        					                        											
											<div class="mega-menu__item mega-menu__item--flex-auto">
												<!-- Карточка товара -->
												<div class="shop-card shop-card--border">
													<div class="shop-card__body">
														<div class="shop-card__code-wrapper">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										</div>
																												<!-- thumbnail  -->
														<a class="shop-card__link" href="/catalog/vino/vino_sassicaia_2018_g_0375_l_sw/">
															<div class="shop-card__thumb ibg ibg--contain">
																<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/f57/w9bdtn7bqxr9mqdanxo7whko3tydo2nt/150_171_140cd750bba9870f18aada2478b24840a/d13616e0e734ce37c1562dd501955ebf.png" alt="image" class="lazy object-fit-contain" />
															</div>
															<div class="shop-card__title-wrapper">
																<div class="shop-card__title">Вино Sassicaia 2018 г. 0.375 л</div>
																																																		<div class="shop-card__desc">Италия, Красное, Сухое, 0.375 л</div>
																															</div>
														</a>
														<div class="shop-card__price-wrapper">
															<div class="shop-card__price shop-card__price--red">24&nbsp;990 <span class="rub"></span></div>
																													</div>
													</div>
												</div>
											</div>
					                                                        </div>
                                </div>
                            </div>
                        </div>
                                                                            					                        <div class="has-dropdown">
                            <a href="/catalog/shampanskoe/" class="header-shop-category__item">
                                <div class="header-shop-category__icon"><img src="/upload/uf/6c8/ixw8fwm2jyt0py4cc4hznfh36yg49sd0/champagne.svg" alt="Шампанское"></div>
                                <div class="header-shop-category__title">Шампанское</div>
                            </a>
                            <div class="mega-menu">
                                <div class="mega-menu__container container">
                                    <div class="mega-menu__row">
                                        <div class="mega-menu__item">
                                            																									<div class="mega-menu__title">Сахар</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/sugar-is-bryut/">
																																		
																	Брют																	<span>(421)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/sugar-is-polusukhoe/">
																																		
																	Полусухое																	<span>(17)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/sugar-is-polusladkoe/">
																																		
																	Полусладкое																	<span>(46)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/sugar-is-sladkoe/">
																																		
																	Сладкое																	<span>(32)</span>
																</a>
															</li>
																											</ul>
																								                                            																									<div class="mega-menu__title">Страна</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/country-is-frantsiya/">
																																		
																	Франция																	<span>(226)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/country-is-italiya/">
																																		
																	Италия																	<span>(197)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/country-is-rossiya/">
																																		
																	Россия																	<span>(37)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Сорт винограда</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-pino_nuar/">
																																		
																	Пино Нуар																	<span>(130)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-shardone/">
																																		
																	Шардоне																	<span>(102)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-muskat/">
																																		
																	Мускат																	<span>(21)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-viura_makabeo/">
																																		
																	Виура (Макабео)																	<span>(23)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-lambrusko/">
																																		
																	Ламбруско																	<span>(25)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-pino_mene/">
																																		
																	Пино Менье																	<span>(11)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/grape-is-shenen_blan/">
																																		
																	Шенен Блан																	<span>(7)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Производитель</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-louis_roederer/">
																																		
																	Louis Roederer																	<span>(32)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-lanson/">
																																		
																	Lanson																	<span>(21)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-zolotaya_balka/">
																																		
																	Золотая Балка																	<span>(14)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-pierre_gimonnet_fils/">
																																		
																	Pierre Gimonnet & Fils																	<span>(11)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-ruggeri/">
																																		
																	Ruggeri																	<span>(9)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-ca_del_bosco/">
																																		
																	Ca'Del Bosco																	<span>(7)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-cielo/">
																																		
																	Cielo																	<span>(6)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/shampanskoe/filter/manufacturer-is-casa_defra/">
																																		
																	Casa Defra																	<span>(4)</span>
																</a>
															</li>
																											</ul>
																								                                            
                                        	                                        </div>
                                        	                                        <div class="mega-menu__item">
	                                        			                                            <div class="mega-menu__title">Цена</div>
		                                            <ul class="mega-menu__list">
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/shampanskoe/filter/price-base-to-700/">
				                                                    до 700
					                                                <span class="rub"></span>
				                                                    <span>(68)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/shampanskoe/filter/price-base-from-700-to-1500/">
				                                                    700 – 1 500
					                                                <span class="rub"></span>
				                                                    <span>(151)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/shampanskoe/filter/price-base-from-1500-to-3000/">
				                                                    1 500 – 3 000
					                                                <span class="rub"></span>
				                                                    <span>(127)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/shampanskoe/filter/price-base-from-3000-to-5000/">
				                                                    3 000 – 5 000
					                                                <span class="rub"></span>
				                                                    <span>(40)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/shampanskoe/filter/price-base-from-5000-to-10000/">
				                                                    5 000 – 10 000
					                                                <span class="rub"></span>
				                                                    <span>(68)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/shampanskoe/filter/price-base-from-10000/">
				                                                    от 10 000
					                                                <span class="rub"></span>
				                                                    <span>(99)</span>
				                                                </a>
				                                            </li>
				                                        		                                            </ul>
		                                        		                                        	                                        </div>
                                        
                                                                            </div>
                                </div>
                            </div>
                        </div>
                                                                            					                        <div class="has-dropdown">
                            <a href="/catalog/pivo/" class="header-shop-category__item">
                                <div class="header-shop-category__icon"><img src="/upload/uf/f5b/ppids3qgcompjftufyo2q1ddmr15ah3i/beer.svg" alt="Пиво"></div>
                                <div class="header-shop-category__title">Пиво</div>
                            </a>
                            <div class="mega-menu">
                                <div class="mega-menu__container container">
                                    <div class="mega-menu__row">
                                        <div class="mega-menu__item">
                                            																									<div class="mega-menu__title">Цвет</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/color-is-svetloe/">
																																		
																	Светлое																	<span>(201)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/color-is-temnoe/">
																																		
																	Темное																	<span>(50)</span>
																</a>
															</li>
																											</ul>
																								                                            																									<div class="mega-menu__title">Страна</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/country-is-belgiya/">
																																		
																	Бельгия																	<span>(65)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/country-is-germaniya/">
																																		
																	Германия																	<span>(60)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/country-is-rossiya/">
																																		
																	Россия																	<span>(43)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/country-is-chekhiya/">
																																		
																	Чехия																	<span>(21)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/country-is-frantsiya/">
																																		
																	Франция																	<span>(20)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Стиль пива</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-belgiyskiy_el/">
																																		
																	Бельгийский Эль																	<span>(73)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-nemetskiy_lager/">
																																		
																	Немецкий Лагер																	<span>(38)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-angliyskiy_el/">
																																		
																	Английский Эль																	<span>(24)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-cheshskiy_lager/">
																																		
																	Чешский Лагер																	<span>(18)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-amerikanskiy_el/">
																																		
																	Американский Эль																	<span>(32)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-nemetskiy_el/">
																																		
																	Немецкий Эль																	<span>(18)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-mezhdunarodnyy_svetlyy_lager/">
																																		
																	Международный Светлый Лагер																	<span>(4)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/beer_style-is-evropeyskiy_lager/">
																																		
																	Европейский Лагер																	<span>(3)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Производитель</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-alaryk/">
																																		
																	Alaryk																	<span>(14)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-leikeim/">
																																		
																	Leikeim																	<span>(11)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-brasserie_haacht/">
																																		
																	Brasserie Haacht																	<span>(10)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-jaws_brewery/">
																																		
																	Jaws Brewery																	<span>(11)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-yakor/">
																																		
																	Якорь																	<span>(7)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-eichbaum/">
																																		
																	Eichbaum																	<span>(6)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-wadworth/">
																																		
																	Wadworth																	<span>(6)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/pivo/filter/manufacturer-is-paulaner/">
																																		
																	Paulaner																	<span>(6)</span>
																</a>
															</li>
																											</ul>
																								                                            
                                        	                                        </div>
                                        	                                        <div class="mega-menu__item">
	                                        			                                            <div class="mega-menu__title">Цена</div>
		                                            <ul class="mega-menu__list">
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/pivo/filter/price-base-to-100/">
				                                                    до 100
					                                                <span class="rub"></span>
				                                                    <span>(6)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/pivo/filter/price-base-from-100-to-200/">
				                                                    100 – 200
					                                                <span class="rub"></span>
				                                                    <span>(65)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/pivo/filter/price-base-from-200-to-300/">
				                                                    200 – 300
					                                                <span class="rub"></span>
				                                                    <span>(96)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/pivo/filter/price-base-from-300-to-500/">
				                                                    300 – 500
					                                                <span class="rub"></span>
				                                                    <span>(65)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/pivo/filter/price-base-from-500/">
				                                                    от 500
					                                                <span class="rub"></span>
				                                                    <span>(30)</span>
				                                                </a>
				                                            </li>
				                                        		                                            </ul>
		                                        		                                        	                                        </div>
                                        
                                        					                        											
											<div class="mega-menu__item mega-menu__item--flex-auto">
												<!-- Карточка товара -->
												<div class="shop-card shop-card--border">
													<div class="shop-card__body">
														<div class="shop-card__code-wrapper">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										</div>
																												<!-- thumbnail  -->
														<a class="shop-card__link" href="/catalog/pivo/pivo_blanche_de_bruxelles_rosee_glass_033_l_ws/">
															<div class="shop-card__thumb ibg ibg--contain">
																<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/fd0/ae19kz0bq1e8535oe2bwxomumkboxzy2/150_171_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
															</div>
															<div class="shop-card__title-wrapper">
																<div class="shop-card__title">Пиво Blanche de Bruxelles Rosee Glass 0.33 л</div>
																																																		<div class="shop-card__desc">Бельгия, Светлое, 0.33 л</div>
																															</div>
														</a>
														<div class="shop-card__price-wrapper">
															<div class="shop-card__price shop-card__price--red">209 <span class="rub"></span></div>
																													</div>
													</div>
												</div>
											</div>
					                                                        </div>
                                </div>
                            </div>
                        </div>
                                                                            					                        <div class="has-dropdown">
                            <a href="/catalog/krepkie_napitki/" class="header-shop-category__item">
                                <div class="header-shop-category__icon"><img src="/upload/uf/fa3/kknsdjlorew8bx0ew8q06ejyoezzt79c/strong.svg" alt="Крепкие напитки"></div>
                                <div class="header-shop-category__title">Крепкие напитки</div>
                            </a>
                            <div class="mega-menu">
                                <div class="mega-menu__container container">
                                    <div class="mega-menu__row">
                                        <div class="mega-menu__item">
                                            																									<div class="mega-menu__title">Тип товара</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-viski/">
																																		
																	Виски																	<span>(204)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-konyak/">
																																		
																	Коньяк																	<span>(200)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-liker/">
																																		
																	Ликер																	<span>(154)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-vodka/">
																																		
																	Водка																	<span>(145)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-armanyak/">
																																		
																	Арманьяк																	<span>(127)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-rom/">
																																		
																	Ром																	<span>(56)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-grappa/">
																																		
																	Граппа																	<span>(30)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/product_type-is-dzhin/">
																																		
																	Джин																	<span>(43)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Страна</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-frantsiya/">
																																		
																	Франция																	<span>(368)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-armeniya/">
																																		
																	Армения																	<span>(99)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-shotlandiya/">
																																		
																	Шотландия																	<span>(98)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-velikobritaniya/">
																																		
																	Великобритания																	<span>(75)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-rossiya/">
																																		
																	Россия																	<span>(82)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-italiya/">
																																		
																	Италия																	<span>(72)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-irlandiya/">
																																		
																	Ирландия																	<span>(39)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/country-is-ssha/">
																																		
																	США																	<span>(27)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Производитель</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-joseph_cartron/">
																																		
																	Joseph Cartron																	<span>(57)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-sempe/">
																																		
																	Sempe																	<span>(48)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-nonino/">
																																		
																	Nonino																	<span>(29)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-darroze/">
																																		
																	Darroze																	<span>(44)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-marie_brizard/">
																																		
																	Marie Brizard																	<span>(25)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-ohanyan_brandy_company/">
																																		
																	Ohanyan Brandy Company																	<span>(22)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-ladoga/">
																																		
																	Ладога																	<span>(26)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/krepkie_napitki/filter/manufacturer-is-frapin/">
																																		
																	Frapin																	<span>(15)</span>
																</a>
															</li>
																											</ul>
																								                                            
                                        	                                        </div>
                                        	                                        <div class="mega-menu__item">
	                                        			                                            <div class="mega-menu__title">Цена</div>
		                                            <ul class="mega-menu__list">
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/krepkie_napitki/filter/price-base-to-700/">
				                                                    до 700
					                                                <span class="rub"></span>
				                                                    <span>(133)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/krepkie_napitki/filter/price-base-from-700-to-1500/">
				                                                    700 – 1 500
					                                                <span class="rub"></span>
				                                                    <span>(180)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/krepkie_napitki/filter/price-base-from-1500-to-3000/">
				                                                    1 500 – 3 000
					                                                <span class="rub"></span>
				                                                    <span>(233)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/krepkie_napitki/filter/price-base-from-3000-to-5000/">
				                                                    3 000 – 5 000
					                                                <span class="rub"></span>
				                                                    <span>(193)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/krepkie_napitki/filter/price-base-from-5000-to-10000/">
				                                                    5 000 – 10 000
					                                                <span class="rub"></span>
				                                                    <span>(171)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/krepkie_napitki/filter/price-base-from-10000/">
				                                                    от 10 000
					                                                <span class="rub"></span>
				                                                    <span>(212)</span>
				                                                </a>
				                                            </li>
				                                        		                                            </ul>
		                                        		                                        	                                        </div>
                                        
                                        					                        											
											<div class="mega-menu__item mega-menu__item--flex-auto">
												<!-- Карточка товара -->
												<div class="shop-card shop-card--border">
													<div class="shop-card__body">
														<div class="shop-card__code-wrapper">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										</div>
																												<!-- thumbnail  -->
														<a class="shop-card__link" href="/catalog/krepkie_napitki/viski_monkey_shoulder_blended_07_l_ws/">
															<div class="shop-card__thumb ibg ibg--contain">
																<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/a54/kja2t6ti3128vticj5aui0vkfonhdh9i/150_171_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
															</div>
															<div class="shop-card__title-wrapper">
																<div class="shop-card__title">Виски Monkey Shoulder Blended 0.7 л</div>
																																																		<div class="shop-card__desc">Шотландия, 0.7 л</div>
																															</div>
														</a>
														<div class="shop-card__price-wrapper">
															<div class="shop-card__price shop-card__price--red">4&nbsp;840 <span class="rub"></span></div>
																													</div>
													</div>
												</div>
											</div>
					                                                        </div>
                                </div>
                            </div>
                        </div>
                                                                            					                        <div class="has-dropdown">
                            <a href="/catalog/gastronomiya/" class="header-shop-category__item">
                                <div class="header-shop-category__icon"><img src="/upload/uf/cec/wi87e6wdpp5gbp9jdldllai9w0yzzjuw/gastronomy.svg" alt="Гастрономия"></div>
                                <div class="header-shop-category__title">Гастрономия</div>
                            </a>
                            <div class="mega-menu">
                                <div class="mega-menu__container container">
                                    <div class="mega-menu__row">
                                        <div class="mega-menu__item">
                                            																									<div class="mega-menu__title">Тип товара</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/product_type-is-sirop/">
																																		
																	Сироп																	<span>(12)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/product_type-is-maslo/">
																																		
																	Масло																	<span>(2)</span>
																</a>
															</li>
																											</ul>
																								                                            																									<div class="mega-menu__title">Страна</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/country-is-frantsiya/">
																																		
																	Франция																	<span>(12)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/country-is-italiya/">
																																		
																	Италия																	<span>(2)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Производитель</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/manufacturer-is-marie_brizard/">
																																		
																	Marie Brizard																	<span>(12)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/manufacturer-is-frescobaldi/">
																																		
																	Frescobaldi																	<span>(1)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/gastronomiya/filter/manufacturer-is-tenuta_san_guido/">
																																		
																	Tenuta San Guido																	<span>(1)</span>
																</a>
															</li>
																											</ul>
																								                                            
                                        	                                        </div>
                                        	                                        <div class="mega-menu__item">
	                                        			                                            <div class="mega-menu__title">Цена</div>
		                                            <ul class="mega-menu__list">
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/gastronomiya/filter/price-base-from-500-to-700/">
				                                                    500 – 700
					                                                <span class="rub"></span>
				                                                    <span>(8)</span>
				                                                </a>
				                                            </li>
				                                        				                                            <li><a class="mega-menu__link" href="/catalog/gastronomiya/filter/price-base-from-700-to-1000/">
				                                                    700 –  1 000
					                                                <span class="rub"></span>
				                                                    <span>(4)</span>
				                                                </a>
				                                            </li>
				                                        		                                            </ul>
		                                        		                                        	                                        </div>
                                        
                                        					                        											
											<div class="mega-menu__item mega-menu__item--flex-auto">
												<!-- Карточка товара -->
												<div class="shop-card shop-card--border">
													<div class="shop-card__body">
														<div class="shop-card__code-wrapper">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										</div>
																												<!-- thumbnail  -->
														<a class="shop-card__link" href="/catalog/gastronomiya/sirop_caramel_marie_brizard_07_l_ld/">
															<div class="shop-card__thumb ibg ibg--contain">
																<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/d9c/6fydznc8okvbixjfsh2n7qkz7ua3x2dm/150_171_140cd750bba9870f18aada2478b24840a/692693ce0bebe477a68a53fee2ee6a68.png" alt="image" class="lazy object-fit-contain" />
															</div>
															<div class="shop-card__title-wrapper">
																<div class="shop-card__title">Сироп Caramel Marie Brizard 0.7 л</div>
																																																		<div class="shop-card__desc">Франция, 0.7 л</div>
																															</div>
														</a>
														<div class="shop-card__price-wrapper">
															<div class="shop-card__price shop-card__price--red">657 <span class="rub"></span></div>
																													</div>
													</div>
												</div>
											</div>
					                                                        </div>
                                </div>
                            </div>
                        </div>
                                                                            					                        <div class="has-dropdown">
                            <a href="/catalog/voda_i_soki/" class="header-shop-category__item">
                                <div class="header-shop-category__icon"><img src="/upload/uf/7cf/5hlq7pvodx47j16u57fgkag60wcyykhj/water.svg" alt="Вода и соки"></div>
                                <div class="header-shop-category__title">Вода и соки</div>
                            </a>
                            <div class="mega-menu">
                                <div class="mega-menu__container container">
                                    <div class="mega-menu__row">
                                        <div class="mega-menu__item">
                                            																									<div class="mega-menu__title">Тип товара</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/product_type-is-voda_negazirovannaya/">
																																		
																	Вода негазированная																	<span>(38)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/product_type-is-voda_gazirovannaya/">
																																		
																	Вода газированная																	<span>(32)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/product_type-is-sok/">
																																		
																	Сок																	<span>(18)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/product_type-is-tonik/">
																																		
																	Тоник																	<span>(16)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/product_type-is-napitok/">
																																		
																	Напиток																	<span>(13)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Страна</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-italiya/">
																																		
																	Италия																	<span>(44)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-rossiya/">
																																		
																	Россия																	<span>(24)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-velikobritaniya/">
																																		
																	Великобритания																	<span>(14)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-gruziya/">
																																		
																	Грузия																	<span>(9)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-avstriya/">
																																		
																	Австрия																	<span>(7)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-norvegiya/">
																																		
																	Норвегия																	<span>(7)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-novaya_zelandiya/">
																																		
																	Новая Зеландия																	<span>(4)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-armeniya/">
																																		
																	Армения																	<span>(2)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/country-is-finlyandiya/">
																																		
																	Финляндия																	<span>(2)</span>
																</a>
															</li>
																											</ul>
																								</div><div class="mega-menu__item">                                            																									<div class="mega-menu__title">Производитель</div>
													<ul class="mega-menu__list">
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-san_benedetto/">
																																		
																	San Benedetto																	<span>(26)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-yoga/">
																																		
																	Yoga																	<span>(11)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-coca_cola_company/">
																																		
																	Coca-Cola Company																	<span>(7)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-dausuz/">
																																		
																	Dausuz																	<span>(9)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-franklin_sons/">
																																		
																	Franklin & Sons																	<span>(9)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-sairme_mineral_waters/">
																																		
																	Sairme Mineral Waters																	<span>(8)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-rauch/">
																																		
																	Rauch																	<span>(7)</span>
																</a>
															</li>
																													<li><a class="mega-menu__link" 
																																																				href="/catalog/voda_i_soki/filter/manufacturer-is-voss/">
																																		
																	VOSS																	<span>(7)</span>
																</a>
															</li>
																											</ul>
																								                                            
                                        	                                        </div>
                                        
                                        					                        											
											<div class="mega-menu__item mega-menu__item--flex-auto">
												<!-- Карточка товара -->
												<div class="shop-card shop-card--border">
													<div class="shop-card__body">
														<div class="shop-card__code-wrapper">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										</div>
																												<!-- thumbnail  -->
														<a class="shop-card__link" href="/catalog/voda_i_soki/tonik_fever-tree_lemon_glass_02_l_ws/">
															<div class="shop-card__thumb ibg ibg--contain">
																<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/982/7fx316ktdc95sdn5v6jlc3zdv800t9hl/150_171_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
															</div>
															<div class="shop-card__title-wrapper">
																<div class="shop-card__title">Тоник Fever-Tree Lemon Glass 0.2 л</div>
																																																		<div class="shop-card__desc">Великобритания, 0.2 л</div>
																															</div>
														</a>
														<div class="shop-card__price-wrapper">
															<div class="shop-card__price shop-card__price--red">189 <span class="rub"></span></div>
																													</div>
													</div>
												</div>
											</div>
					                                                        </div>
                                </div>
                            </div>
                        </div>
                                                                            					                        <a href="/catalog/aksessuary/" class="header-shop-category__item">
                            <div class="header-shop-category__icon"><img src="/upload/uf/d96/5g76kaj6d0pzwmaee3buq74lvsk8qyl4/accessories.svg" alt="Аксессуары"></div>
                            <div class="header-shop-category__title">Аксессуары</div>
                        </a>
                                                                            					                        <a href="/catalog/nabory_i_podarki/" class="header-shop-category__item">
                            <div class="header-shop-category__icon"><img src="/upload/uf/452/o4hj1v0y9b1c2vkaeg9mj7b70mkx1yfx/presents.svg" alt="Наборы и подарки"></div>
                            <div class="header-shop-category__title">Наборы и подарки</div>
                        </a>
                                                </div>
        </div>
    </div>
    </header>


                


<div class="main_slider">
	<div class="container">
		<div class="row">
			<div class="slider--block slider--block-8">
				<div class="main_slider--wrapper swiper">
					<div class="swiper-wrapper">
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/vino-nedeli-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url(/upload/iblock/ced/eiouf74jwlifvlpo0ilgbdxruo1hwxwo/vino%20%281%29.jpg)"></div>
								<div class="main_slider--item_bg slider_bg_mobile">
									<img src="/upload/iblock/6bb/od6flsnkg3ie18a2jgnd097ldusovzom/vino_mob.jpg" alt="">		
								</div>
								<div class="row">
									<div class="col-md-7">
										<div class="main_slider--item_content">
											<div class="main_slider--item_title slider_text--dark">Вино недели</div>
																						<div class="main_slider--item_text slider_text--dark">Скидка до 30%</div>
											
																						<div class="mainslider--item_btn slider_btn--dark">
												<div>Подробнее об акции</div>
											</div>
																					</div>
									</div>
								</div>
							</a>
						</div>
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/viski-mesyatsa-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url(/upload/iblock/8b9/re9wwr293bhtdzt07uwq1zzf6vv1vmor/image%20%281%29.png)"></div>
								<div class="main_slider--item_bg slider_bg_mobile">
									<img src="/upload/iblock/d36/5y1fnvfipvv28sz46w6exc54b1mydan0/banner%20a2%20(2).png" alt="">		
								</div>
								<div class="row">
									<div class="col-md-7">
										<div class="main_slider--item_content">
											<div class="main_slider--item_title slider_text--light">Виски месяца</div>
																						<div class="main_slider--item_text slider_text--light">Целая дюжина</div>
											
																						<div class="mainslider--item_btn slider_btn--light">
												<div>Смотреть</div>
											</div>
																					</div>
									</div>
								</div>
							</a>
						</div>
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/vino-nedeli-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url(/upload/iblock/ced/eiouf74jwlifvlpo0ilgbdxruo1hwxwo/vino%20%281%29.jpg)"></div>
								<div class="main_slider--item_bg slider_bg_mobile">
									<img src="/upload/iblock/6bb/od6flsnkg3ie18a2jgnd097ldusovzom/vino_mob.jpg" alt="">		
								</div>
								<div class="row">
									<div class="col-md-7">
										<div class="main_slider--item_content">
											<div class="main_slider--item_title slider_text--dark">Вино недели</div>
																						<div class="main_slider--item_text slider_text--dark">Скидка до 30%</div>
											
																						<div class="mainslider--item_btn slider_btn--dark">
												<div>Подробнее об акции</div>
											</div>
																					</div>
									</div>
								</div>
							</a>
						</div>
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/viski-mesyatsa-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url(/upload/iblock/8b9/re9wwr293bhtdzt07uwq1zzf6vv1vmor/image%20%281%29.png)"></div>
								<div class="main_slider--item_bg slider_bg_mobile">
									<img src="/upload/iblock/d36/5y1fnvfipvv28sz46w6exc54b1mydan0/banner%20a2%20(2).png" alt="">		
								</div>
								<div class="row">
									<div class="col-md-7">
										<div class="main_slider--item_content">
											<div class="main_slider--item_title slider_text--light">Виски месяца</div>
																						<div class="main_slider--item_text slider_text--light">Целая дюжина</div>
											
																						<div class="mainslider--item_btn slider_btn--light">
												<div>Смотреть</div>
											</div>
																					</div>
									</div>
								</div>
							</a>
						</div>
										</div>
					<div class="swiper-button-next"></div>
					<div class="swiper-button-prev"></div>
					<div class="pagination_wrapper">
						<div class="swiper-pagination hide-last-page"></div>
						<a href="/catalog/actions/" class="slider__show_all">Все акции</a>
					</div>
				</div>
			</div>
						<div class="slider--block slider--block-4">
				<div class="thumbs_slider--wrapper swiper">
					<div class="swiper-wrapper">
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/viski-mesyatsa-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url('/upload/iblock/d36/5y1fnvfipvv28sz46w6exc54b1mydan0/banner%20a2%20(2).png')"></div>
							</a>
						</div>
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/vino-nedeli-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url('/upload/iblock/6bb/od6flsnkg3ie18a2jgnd097ldusovzom/vino_mob.jpg')"></div>
							</a>
						</div>
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/viski-mesyatsa-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url('/upload/iblock/d36/5y1fnvfipvv28sz46w6exc54b1mydan0/banner%20a2%20(2).png')"></div>
							</a>
						</div>
																	<div class="swiper-slide main_slider--item">
							<a href="/catalog/actions/vino-nedeli-10/">
								<div class="main_slider--item_bg slider_bg_pc" 
									style="background-image:url('/upload/iblock/6bb/od6flsnkg3ie18a2jgnd097ldusovzom/vino_mob.jpg')"></div>
							</a>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</div>












<div class="container h1-main-page">
	<div class="section-container pb-0">
		<h1 class="block-title block-title--no-line mb-0" >Винотеки Winemore</h1>
	</div>
</div>

<div class="container">
	
	<div class="page-section slider">
        <div class="tabs">
            
    <div class="block-title-wrapper">
        <nav class="tabs__nav">
        	                <div class="tab__navitem block-title active" data-class=".arrowsOpen1">Новинки</div>

                            <div class="tab__navitem block-title " data-class=".arrowsOpen2">Бестселлеры</div>

                    </nav>
				<div class="block-title-arrows border-arrows arrowsOpen1">
			<div class="swiper-button-prev shop-items-slider-prev_1"><img src="/local/templates/main/img/icons/arrow-l.svg" alt="влево"></div>
			<div class="swiper-button-next shop-items-slider-next_1"><img src="/local/templates/main/img/icons/arrow-r.svg" alt="вправо"></div>
		</div>
		<div class="block-title-arrows border-arrows arrowsOpen2 none">
			<div class="swiper-button-prev shop-items-slider-prev_2"><img src="/local/templates/main/img/icons/arrow-l.svg" alt="влево"></div>
			<div class="swiper-button-next shop-items-slider-next_2"><img src="/local/templates/main/img/icons/arrow-r.svg" alt="вправо"></div>
		</div>
    </div>
	
	<div class="tabs__items tabs__items--anim">
		
			<div class="tab__item active">
				<div class="swiper-container shop-items-slider_1 shadow-fix">
					<div class="swiper-wrapper">
														
								<div class="swiper-slide" id="bx_1949549726_5869">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 12324</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="5869"
				                                data-param-id="5869"
				                                data-param-price-id="6162"
				                                data-param-price=""
				                                data-param-product-name="Портвейн Graham's Extra Dry Blanc Port 0.75 л"
				                                data-param-link="/catalog/vino/portveyn_grahams_extra_dry_blanc_port_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/portveyn_grahams_extra_dry_blanc_port_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/4a3/j1z9ox1xzp7sx8v2dikw1nx25qha7mjp/303_248_140cd750bba9870f18aada2478b24840a/bd6b84dcffc0edc3992d1d01c5c373c7.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Портвейн Graham's Extra Dry Blanc Port 0.75 л													</div>
													<div class="shop-card__desc">
														Португалия, Белое, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">3&nbsp;349<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="5869" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_5687">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 12510</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="5687"
				                                data-param-id="5687"
				                                data-param-price-id="6341"
				                                data-param-price=""
				                                data-param-product-name="Текила La Chica Blanco 0.7 л"
				                                data-param-link="/catalog/krepkie_napitki/tekila_la_chica_blanco_07_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/tekila_la_chica_blanco_07_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/e3c/alh2k8nijsjny2hprqp20bpohm709c9i/303_248_140cd750bba9870f18aada2478b24840a/tekila-la-chica-blanco_1.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Текила La Chica Blanco 0.7 л													</div>
													<div class="shop-card__desc">
														Мексика, 0.7 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;428<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="5687" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_5287">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10764</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="5287"
				                                data-param-id="5287"
				                                data-param-price-id="4651"
				                                data-param-price=""
				                                data-param-product-name="Вино Siglo 2020 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_siglo_2020_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_siglo_2020_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/ddd/e17iyj3dq7pdi6sifgl7dnshuaeh1h2k/303_248_140cd750bba9870f18aada2478b24840a/6b67ceb9c36296864f581997ba5d21ad.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Siglo 2020 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Испания, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;042<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="5287" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_4563">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10994</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="4563"
				                                data-param-id="4563"
				                                data-param-price-id="4884"
				                                data-param-price=""
				                                data-param-product-name="Вино Vino Nobile di Montepulciano 2017 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_vino_nobile_di_montepulciano_2017_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_vino_nobile_di_montepulciano_2017_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/ba3/7feygi3irlbmz5h97syqcjbplu3i5sas/303_248_140cd750bba9870f18aada2478b24840a/526c3fff63adfc19a8beb92b5bce194b.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Vino Nobile di Montepulciano 2017 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Италия, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">3&nbsp;890<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4563" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_4557">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 11000</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="4557"
				                                data-param-id="4557"
				                                data-param-price-id="4890"
				                                data-param-price=""
				                                data-param-product-name="Вино Vipra Rossa 2019 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_vipra_rossa_2019_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_vipra_rossa_2019_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/445/wg3i3ug1hgix2igmb147p42l5nfmta0i/303_248_140cd750bba9870f18aada2478b24840a/c23f6aef861776f9f9bb8465479caa1b.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Vipra Rossa 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Италия, Красное, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;290<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4557" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_4496">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10334</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="4496"
				                                data-param-id="4496"
				                                data-param-price-id="4223"
				                                data-param-price=""
				                                data-param-product-name="Вино Petit Chablis 2018 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_petit_chablis_2018_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_petit_chablis_2018_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/a5c/8cnr70pfs0qg18r8vscb1slzo2k4emnn/303_248_140cd750bba9870f18aada2478b24840a/vino-petit-chablis-joseph-drouhin-2018_1.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Petit Chablis 2018 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Франция, Белое, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">4&nbsp;490<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4496" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_3685">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10190</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="3685"
				                                data-param-id="3685"
				                                data-param-price-id="4079"
				                                data-param-price=""
				                                data-param-product-name="Вино Montej Bianco 2019 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_montej_bianco_2019_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_montej_bianco_2019_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/a9c/m9s74owj5he57jelrqxlmtzngd0a4ii0/303_248_140cd750bba9870f18aada2478b24840a/vino-montej-bianco-villa-sparina-2019_1.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Montej Bianco 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Италия, Белое, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;882<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3685" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_1315">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1616</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="1315"
				                                data-param-id="1315"
				                                data-param-price-id="677"
				                                data-param-price=""
				                                data-param-product-name="Виски William Lawson's Super Spiced 0.7 л"
				                                data-param-link="/catalog/krepkie_napitki/viski_william_lawsons_super_spiced_07_l_ws/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/viski_william_lawsons_super_spiced_07_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/510/s0jcnlejv93h4fe6vxft95z6qs0zq0x7/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Виски William Lawson's Super Spiced 0.7 л													</div>
													<div class="shop-card__desc">
														Шотландия, 0.7 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;839<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1315" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_1292">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1470</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="1292"
				                                data-param-id="1292"
				                                data-param-price-id="654"
				                                data-param-price=""
				                                data-param-product-name="Ром Ron Barcelo Anejo 0.7 л"
				                                data-param-link="/catalog/krepkie_napitki/rom_ron_barcelo_anejo_07_l_ws/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/rom_ron_barcelo_anejo_07_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/478/tdyou3a4d143hdrv6alzxugr1mike68q/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Ром Ron Barcelo Anejo 0.7 л													</div>
													<div class="shop-card__desc">
														Доминикана, 0.7 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;643<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1292" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_900">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 3429</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="900"
				                                data-param-id="900"
				                                data-param-price-id="887"
				                                data-param-price=""
				                                data-param-product-name="Коньяк Courvoisier VS 0.7 л Gift Box Set 2 Glasses"
				                                data-param-link="/catalog/nabory_i_podarki/konyak_courvoisier_vs_07_l_gift_box_set_2_glasses_ws/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/nabory_i_podarki/konyak_courvoisier_vs_07_l_gift_box_set_2_glasses_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/3f8/y5bn3alxtk012vu2lt4i3w17gx8atxy8/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Коньяк Courvoisier VS 0.7 л Gift Box Set 2 Glasses													</div>
													<div class="shop-card__desc">
														Франция, 0.7 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;790<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="900" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_756">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1309</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="756"
				                                data-param-id="756"
				                                data-param-price-id="632"
				                                data-param-price=""
				                                data-param-product-name="Виски McClelland's Islay Single Malt 0.7 л Gift Box"
				                                data-param-link="/catalog/krepkie_napitki/viski_mcclellands_islay_single_malt_07_l_gift_box_ws/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/viski_mcclellands_islay_single_malt_07_l_gift_box_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/8b2/ntriucmg4iv6al812tozb7cmch3yg8pv/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Виски McClelland's Islay Single Malt 0.7 л Gift Box													</div>
													<div class="shop-card__desc">
														Шотландия, 0.7 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;629<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="756" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																			</div>
				</div>
			</div>
			
			<div class="tab__item active">
				<div class="swiper-container shop-items-slider_2 shadow-fix">
					<div class="swiper-wrapper">
														
								<div class="swiper-slide" id="bx_1949549726_5805">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 11865</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="5805"
				                                data-param-id="5805"
				                                data-param-price-id="5712"
				                                data-param-price=""
				                                data-param-product-name="Кальвадос Boulard Auguste XO 0.05 л"
				                                data-param-link="/catalog/krepkie_napitki/kalvados_boulard_auguste_xo_005_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/kalvados_boulard_auguste_xo_005_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/f00/jdynsc7lz8ov49gsj5iqi5chfo66r3dl/303_248_140cd750bba9870f18aada2478b24840a/kalvados-boulard-auguste-x-o_3.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Кальвадос Boulard Auguste XO 0.05 л													</div>
													<div class="shop-card__desc">
														Франция, 0.05 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">3&nbsp;352<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="5805" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_4280">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10454</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="4280"
				                                data-param-id="4280"
				                                data-param-price-id="4344"
				                                data-param-price=""
				                                data-param-product-name="Вино Prazo de Roriz 2018 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_prazo_de_roriz_2018_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_prazo_de_roriz_2018_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/aad/3vmny6icx82uf7a9m3z3e70zz80oh3n7/303_248_140cd750bba9870f18aada2478b24840a/dd2f0a31228ce99e8d2e8ac247de97c3.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Prazo de Roriz 2018 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Португалия, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">3&nbsp;100<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4280" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_3997">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10513</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="3997"
				                                data-param-id="3997"
				                                data-param-price-id="4403"
				                                data-param-price=""
				                                data-param-product-name="Вино Rawson's Retreat Merlot 2018 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_rawsons_retreat_merlot_2018_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_rawsons_retreat_merlot_2018_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/4c2/88zw3gitnimxbv8jfp6iqtnafh9lwt8e/303_248_140cd750bba9870f18aada2478b24840a/0eb200e5aa826e7441be41c957120910.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Rawson's Retreat Merlot 2018 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Австралия, Красное, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;840<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3997" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_3977">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10493</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="3977"
				                                data-param-id="3977"
				                                data-param-price-id="4383"
				                                data-param-price=""
				                                data-param-product-name="Вино Pure Malbec 2020 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_pure_malbec_2020_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_pure_malbec_2020_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/fb2/rxtp12it4cq30pnoe46d2x1nozlvregi/303_248_140cd750bba9870f18aada2478b24840a/ff1b595dde8356fbc2b24012aa13703f.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Pure Malbec 2020 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Аргентина, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;462<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3977" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_3681">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10186</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="3681"
				                                data-param-id="3681"
				                                data-param-price-id="4075"
				                                data-param-price=""
				                                data-param-product-name="Вино Montagne Saint-Emilion 2017 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_montagne_saint-emilion_2017_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_montagne_saint-emilion_2017_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/f9e/51pg1wofv609oygd9z2u1ke60g3rst02/303_248_140cd750bba9870f18aada2478b24840a/vino-montagne-saint-emilion-maison-ginestet-2017_1.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Montagne Saint-Emilion 2017 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Франция, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;008<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3681" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_3578">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 9730</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="3578"
				                                data-param-id="3578"
				                                data-param-price-id="3629"
				                                data-param-price=""
				                                data-param-product-name="Вино Gran Reserva Cabernet Sauvignon 2018 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_gran_reserva_cabernet_sauvignon_2018_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_gran_reserva_cabernet_sauvignon_2018_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/fa8/qqz39jqtkep6lgovd7ni588645zcwtu9/303_248_140cd750bba9870f18aada2478b24840a/d5d2ea64a9011c33d673a4a4ff67be53.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Gran Reserva Cabernet Sauvignon 2018 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Чили, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;672<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3578" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_3568">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 9719</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="3568"
				                                data-param-id="3568"
				                                data-param-price-id="3619"
				                                data-param-price=""
				                                data-param-product-name="Вино Gran Feudo Chardonnay 2019 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_gran_feudo_chardonnay_2019_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_gran_feudo_chardonnay_2019_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/382/ocysphyozpi3z6jcrs87lykf3z24wzgv/303_248_140cd750bba9870f18aada2478b24840a/9e0e0ebb408c57f737f145a6a948daea.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Gran Feudo Chardonnay 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Испания, Белое, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;343<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3568" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_2489">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 8628</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="2489"
				                                data-param-id="2489"
				                                data-param-price-id="2532"
				                                data-param-price=""
				                                data-param-product-name="Вино Cabernet Sauvignon Vineyards 2019 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_cabernet_sauvignon_vineyards_2019_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_cabernet_sauvignon_vineyards_2019_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/b83/5yrl6odudorbyf63rd52heo5buv354it/303_248_140cd750bba9870f18aada2478b24840a/vino-cabernet-sauvignon-vineyards-trapiche-2019_1.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Cabernet Sauvignon Vineyards 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Аргентина, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">990<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="2489" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_2467">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 8605</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="2467"
				                                data-param-id="2467"
				                                data-param-price-id="2509"
				                                data-param-price=""
				                                data-param-product-name="Вино Bruni Nero d'Avola 2019 г. 0.75 л"
				                                data-param-link="/catalog/vino/vino_bruni_nero_davola_2019_g_075_l_sw/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_bruni_nero_davola_2019_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/095/26hdvxwz3bq9627kubuxxx32djmpexxm/303_248_140cd750bba9870f18aada2478b24840a/84b465a3e1566757cc61c7cbea3fe065.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Bruni Nero d'Avola 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Италия, Красное, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">890<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="2467" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_1316">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1619</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="1316"
				                                data-param-id="1316"
				                                data-param-price-id="678"
				                                data-param-price=""
				                                data-param-product-name="Игристое вино La Gioiosa 0.75 л"
				                                data-param-link="/catalog/shampanskoe/igristoe_vino_la_gioiosa_075_l_ld/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/shampanskoe/igristoe_vino_la_gioiosa_075_l_ld/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/227/es4c4hlse9w560p25x0mwlx6cwgplsts/303_248_140cd750bba9870f18aada2478b24840a/5369e403dc66824301771f0b43001c58.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Игристое вино La Gioiosa 0.75 л													</div>
													<div class="shop-card__desc">
														Италия, Белое, Брют, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;629<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1316" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_729">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1038</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="729"
				                                data-param-id="729"
				                                data-param-price-id="602"
				                                data-param-price=""
				                                data-param-product-name="Ликер ореховый Liqueur Amaretto San Giorgio Cristiani 0.7 л"
				                                data-param-link="/catalog/krepkie_napitki/liker_orehovyy_liqueur_amaretto_san_giorgio_cristiani_07_l_ld/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/liker_orehovyy_liqueur_amaretto_san_giorgio_cristiani_07_l_ld/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/964/3mr5e2nlfdowdh0oa9wezxnclfr97hla/303_248_140cd750bba9870f18aada2478b24840a/01315233dc1e5718ba84733cbd86b9e3.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Ликер ореховый Liqueur Amaretto San Giorgio Cristiani 0.7 л													</div>
													<div class="shop-card__desc">
														Италия, 0.7 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">869<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="729" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1949549726_724">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1029</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite " data-rel="724"
				                                data-param-id="724"
				                                data-param-price-id="596"
				                                data-param-price=""
				                                data-param-product-name="Водка Сябры Самогонов Домашний 0.5 л"
				                                data-param-link="/catalog/krepkie_napitki/vodka_syabry_samogonov_domashniy_05_l_ld/""></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/krepkie_napitki/vodka_syabry_samogonov_domashniy_05_l_ld/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/88d/dlfdmil5cc2lpyac5sgm3typvwi0d8pa/303_248_140cd750bba9870f18aada2478b24840a/81ea918a288a3a037e55bf2e577e73e5.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Водка Сябры Самогонов Домашний 0.5 л													</div>
													<div class="shop-card__desc">
														Беларусь, 0.5 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">389<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
																								<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="724" data-count-good="1">
														В корзину
													</a>
												</div>
																							</div>
										</div>
									</div>
								</div>
								
																			</div>
				</div>
			</div>
				</div>
        </div>
    </div>



<div class="row notice-wrapper">
	<div class="col-lg-5"><div class="notice"><span style="color:#822f44">~~~ Перед выездом — забронируйте товар ~~~</span><br>
	Позвоните или оставьте заявку на сайте!<br>
	Без бронирования товара мы не можем гарантировать его наличие в магазине.</div>
		</div>
	<div class="col-lg-7"><div class="notice">Алкогольную продукцию можно приобрести в одной из винотек!<br> 
	Дистанционная продажа и доставка не осуществляется. Мы законопослушны и следуем действующему законодательству и рекомендациям 
	Росалкогольрегулирования от 25.06.18 г.</div>
		</div>
</div>




	<div class="page-section slider">
		 
    <div class="tabs">
        <div class="block-title-wrapper">
            <div class="block-title">Вина Германии</div>
            <div class="block-title-arrows border-arrows">
                <div class="swiper-button-prev shop-items-slider-prev-2"><img src="/local/templates/main/img/icons/arrow-l.svg" alt="влево"></div>
                <div class="swiper-button-next shop-items-slider-next-2"><img src="/local/templates/main/img/icons/arrow-r.svg" alt="вправо"></div>
            </div>
        </div>
		<div class="tabs__items tabs__items--anim">
			<div class="tab__item active">
				<div class="swiper-container shop-items-slider-2 shadow-fix">
			        <div class="swiper-wrapper">
													
								<div class="swiper-slide" id="bx_1878455859_3626">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10130</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="3626"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_maximin_riesling_2019_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/ceb/qemd39i05j5cu66l9imr9u2ku9uycglf/303_248_140cd750bba9870f18aada2478b24840a/eed48514eca47b8f7a1d15931028711f.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Maximin Riesling 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Белое, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;092<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3626" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_4410">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10248</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="4410"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_nik_weis_st_urbans-hof_riesling_2020_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/75b/vv4m46r4aft1qapy29pmbcs24oyngpcn/303_248_140cd750bba9870f18aada2478b24840a/ee3ec2d6ddcf1c38eacccad05bdeea53.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Nik Weis St. Urbans-Hof Riesling 2020 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Белое, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;790<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4410" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_3644">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 10149</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="3644"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_merlot_rose_2020_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/bde/a0qm43et1t8hpac5bz7xera3fccqpu8w/303_248_140cd750bba9870f18aada2478b24840a/acb93237cd043deeba89a30fd09f1cde.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Merlot Rose 2020 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Розовое, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;084<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="3644" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_1909">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 8381</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1909"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_balbach_riesling_2020_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/44b/n7q5mcc84sxo30f3uhmwekct78a8nyuw/303_248_140cd750bba9870f18aada2478b24840a/6073881e4a64e67c2cad412e9138539c.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Balbach Riesling 2020 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Белое, Полусладкое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;092<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1909" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_2175">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 6614</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="2175"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_bruckentag_riesling_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/912/82ojvnwcxjmpvygnzutp61l3j63yist3/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Bruckentag Riesling 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Белое, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">738<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="2175" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_656">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2407</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="656"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_franz_keller_spatburgunder_2019_g_075_l_mw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/6ef/q33iulfw6xoltqjzvombxzdwk6r7ud7q/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Franz Keller Spatburgunder 2019 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;288<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="656" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_1719">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 8519</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1719"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_black_tower_heritage_rouge_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/c46/c4cech0puea0qhl3ujzksxjwfu4ry7jo/303_248_140cd750bba9870f18aada2478b24840a/vino-black-tower-heritage-red-reh-kendermann_1.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Black Tower Heritage Rouge 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Красное, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">874<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1719" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_4296">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 9778</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="4296"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_hans_baer_pinot_grigio_2020_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/699/gck397htc0hhat5peprxaqvxi5a6nx69/303_248_140cd750bba9870f18aada2478b24840a/7dd399fb1d183638dbd94ddda02c0d09.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Hans Baer Pinot Grigio 2020 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Белое, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;084<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4296" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_4297">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 9779</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="4297"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_hans_baer_pinot_noir_2018_g_075_l_sw/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/6a5/c0m052cxkt5sdtk2z7pelbbole5m7dcj/303_248_140cd750bba9870f18aada2478b24840a/e36739d8da906663db9209036d6f566e.png" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Hans Baer Pinot Noir 2018 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Красное, Полусухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;168<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="4297" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_1269">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 6114</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1269"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_bree_riesling_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/f38/j28sx03ivp650zp3opgx7jt7kct4d29b/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Bree Riesling 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Белое, Полусладкое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">882<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1269" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_1878455859_1020">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 6216</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1020"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/vino/vino_louis_guntrum_pinot_noir_2017_g_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/c91/h9aj5ftz3d488kye5iz0jffo3n3ak2r9/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Вино Louis Guntrum Pinot Noir 2017 г. 0.75 л													</div>
													<div class="shop-card__desc">
														Германия, Красное, Сухое, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;689<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1020" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																	        </div>
			    </div>
			</div>
		</div>
	</div>
	</div>
	<div class="page-section slider">
		 
    <div class="tabs">
        <div class="block-title-wrapper">
            <div class="block-title">Бельгийское пиво</div>
            <div class="block-title-arrows border-arrows">
                <div class="swiper-button-prev shop-items-slider-prev-3"><img src="/local/templates/main/img/icons/arrow-l.svg" alt="влево"></div>
                <div class="swiper-button-next shop-items-slider-next-3"><img src="/local/templates/main/img/icons/arrow-r.svg" alt="вправо"></div>
            </div>
        </div>
		<div class="tabs__items tabs__items--anim">
			<div class="tab__item active">
				<div class="swiper-container shop-items-slider-3 shadow-fix">
			        <div class="swiper-wrapper">
													
								<div class="swiper-slide" id="bx_4143949705_1282">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1406</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1282"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_blanche_de_bruxelles_rosee_glass_033_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/3c1/orm1dealcbosz4c4yb3y27kzb2nh0da7/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Blanche de Bruxelles Rosee Glass 0.33 л													</div>
													<div class="shop-card__desc">
														Бельгия, Светлое, 0.33 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">209<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1282" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1306">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1588</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1306"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_caractere_rouge_rodenbach_glass_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/d31/dclzj6qmqbottc4o1kw4v73p7v6av1se/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Caractere Rouge Rodenbach Glass 0.75 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;399<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1306" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1308">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1598</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1308"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_lindemans_framboise_glass_025_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/8f4/tckm5vtizhj8jr7s43zlzoqfap3s7jne/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Lindemans Framboise Glass 0.25 л													</div>
													<div class="shop-card__desc">
														Бельгия, Красное, 0.25 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">265<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1308" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1310">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1602</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1310"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_lindemans_gueuze_glass_025_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/f93/efakqye47u5gtbzu4pu1myyyyfx44g2d/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Lindemans Gueuze Glass 0.25 л													</div>
													<div class="shop-card__desc">
														Бельгия, Светлое, 0.25 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">209<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1310" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1329">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 1681</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1329"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_duvel_glass_033_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/140/tihlb0qa7ofyrwu982kew065eihldcc4/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Duvel Glass 0.33 л													</div>
													<div class="shop-card__desc">
														Бельгия, Светлое, 0.33 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">267<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1329" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_6467">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2496</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="6467"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_kraftovoe_jaws_brewery_verhaeghe_vichtenaar_glass_05_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/558/ntfkm58tqe9wpb15b7akxdcodj0z1ow9/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво крафтовое Jaws Brewery Verhaeghe Vichtenaar Glass 0.5 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.5 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">339<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="6467" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1111">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 3022</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1111"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_trappist_tripel_glass_033_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/adf/z1i9vt1n82uqjj3ybobfwdc8dupi01de/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Trappist Tripel Glass 0.33 л													</div>
													<div class="shop-card__desc">
														Бельгия, Светлое, 0.33 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">370<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1111" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1112">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 3023</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1112"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_trappist_dubbel_glass_033_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/da9/q4fsc7tw31vsr2zjd9eh9jd4ojrkcx0r/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Trappist Dubbel Glass 0.33 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.33 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">301<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1112" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_6542">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2253</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="6542"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_leffe_brune_glass_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/808/f9bcyf97i22u6oya04dx4u9gifmxfufo/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Leffe Brune Glass 0.75 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">415<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="6542" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_6544">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2256</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="6544"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_lindemans_faro_lambic_glass_025_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/afd/f2roxa79hqdj1f93mx9y49l9ynps6mli/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Lindemans Faro Lambic Glass 0.25 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.25 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">209<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="6544" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_662">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2444</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="662"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_zhivoe_westvleteren_8_viii_glass_033_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/def/q345pk1gwoxw8ct9p56ee1tszor9oqx2/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво живое Westvleteren 8 (VIII) Glass 0.33 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.33 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;299<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="662" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1443">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 5552</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1443"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_vishnevoe_delirium_rouge_glass_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/77c/304vh4fx8n74vw48vaeotr1x403kyw64/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво вишневое Delirium Rouge Glass 0.75 л													</div>
													<div class="shop-card__desc">
														Бельгия, Красное, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">799<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1443" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_677">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2544</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="677"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_straffe_hendrik_heritage_glass_075_l_gift_box_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/262/zpenz2p30x9y8sb7h22hp3lfim7yarws/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Straffe Hendrik Heritage Glass 0.75 л Gift Box													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">2&nbsp;199<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="677" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_679">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 2546</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="679"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_gulden_draak_glass_075_l_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/34c/ub6buaien8zqy467uw3aeo75zva9t84z/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Gulden Draak Glass 0.75 л													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">940<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="679" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																
								<div class="swiper-slide" id="bx_4143949705_1472">
									<div class="shop-card">
										<div class="shop-card__body">
											<div class="shop-card__code-wrapper">
												<div class="shop-card__art">Арт. 5689</div>

																																																																																			</div>
																						<a class="shop-card__add-wishlist js-add_to_favorite" data-rel="1472"></a>
											<!-- thumbnail  -->
											<a class="shop-card__link" href="/catalog/pivo/pivo_westmalle_trappist_dubbel_glass_075_l_gift_box_ws/">
												<div class="shop-card__thumb ibg ibg--contain">
																										<img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/upload/resize_cache/iblock/cfb/atjsxovcx5nw12yemdnytruc0f9wucyu/303_248_140cd750bba9870f18aada2478b24840a/0_0_orig.jpg" alt="image" class="lazy object-fit-contain" />
												</div>
												<div class="shop-card__title-wrapper">
													<div class="shop-card__title">
														Пиво Westmalle Trappist Dubbel Glass 0.75 л Gift Box													</div>
													<div class="shop-card__desc">
														Бельгия, Темное, 0.75 л													</div>
												</div>
											</a>
											<div class="shop-card__price-wrapper">
																									<div class="shop-card__price">1&nbsp;499<span class="rub"></span></div>
																							</div>

											<div class="shop-card__nav">
												<div class="number-counter-wrapper">
													<div class="number-counter">
														<button class="number-counter__btn minus" type="button" name="button"><img src="/local/templates/main/img/icons/minus.svg" alt="" /></button>
														<input type="text" name="name" value="1" readonly class="number-counter__input">
														<button class="number-counter__btn plus" type="button" name="button"><img src="/local/templates/main/img/icons/plus.svg" alt="" /></button>
													</div>
												</div>
												<div class="shop-card__button-wrapper">
													<a href="" class="shop-card__button btn add-cart to_cart" data-rel="1472" data-count-good="1">
														В корзину
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>
								
																	        </div>
			    </div>
			</div>
		</div>
	</div>
	</div>

</div>


    <div class="page-section page-section--padding-bottom bg-light">
        <div class="container">
            <div class="tabs">
                <div class="block-title-wrapper">
                    <div class="block-title block-title--no-line">5 Винотек в Москве</div>
                    <div class="block-title-arrows border-arrows">
                        <div class="swiper-button-prev contacts-slider-prev"><img
                                    src="/local/templates/main/img/icons/arrow-l.svg" alt="влево"></div>
                        <div class="swiper-button-next contacts-slider-next"><img
                                    src="/local/templates/main/img/icons/arrow-r.svg" alt="вправо"></div>
                    </div>
                </div>
                <div class="swiper-container contacts-slider">
                    <div class="swiper-wrapper">
                                                                                <div class="swiper-slide" id="bx_3980039460_6684">
                                <div class="contacts-slider__item">
                                    <div class="ibg">
                                                                                                                                                                    <img src="/upload/iblock/121/3snlgsulr6idti2u06fwissann44kapd/%D0%BC.%20%D0%9E%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8C%D1%81%D0%BA%D0%BE%D0%B5%20%D0%9F%D0%BE%D0%BB%D0%B5.jpg" data-src="/upload/iblock/121/3snlgsulr6idti2u06fwissann44kapd/%D0%BC.%20%D0%9E%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8C%D1%81%D0%BA%D0%BE%D0%B5%20%D0%9F%D0%BE%D0%BB%D0%B5.jpg" alt="image" class="lazy"/>
                                                                            </div>
                                    <div class="contacts-slider__info">
                                        <a href="" class="contacts-slider__title">м. Октябрьское Поле                                            <span>Москва, пр-кт Маршала Жукова, к. 78</span>
                                        </a>
                                        <div class="contacts-slider__hidden-info contacts-hidden-info">
                                                                                            <div class="contacts-hidden-info__item contacts-hidden-info__item--time-work">
                                                    <div class="contacts-hidden-info__text">ПН-ВС 10:00 - 23:00</div>
                                                </div>
                                                                                                                                        <div class="contacts-hidden-info__item contacts-hidden-info__item--phone">
                                                                                                                                                                        <a href="tel:+74951977756"
                                                               class="contacts-hidden-info__text">+7 (495) 197-77-56</a>
                                                                                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                <div class="swiper-slide" id="bx_3980039460_6683">
                                <div class="contacts-slider__item">
                                    <div class="ibg">
                                                                                                                                                                    <img src="/upload/iblock/e96/ibp3jwz2sfrstnc3v22m9o2str696zd2/%D0%BC.%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F.jpg" data-src="/upload/iblock/e96/ibp3jwz2sfrstnc3v22m9o2str696zd2/%D0%BC.%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F.jpg" alt="image" class="lazy"/>
                                                                            </div>
                                    <div class="contacts-slider__info">
                                        <a href="" class="contacts-slider__title">м. Академическая                                            <span>Москва, пр-кт 60-летия Октября, д. 18, к. 1</span>
                                        </a>
                                        <div class="contacts-slider__hidden-info contacts-hidden-info">
                                                                                            <div class="contacts-hidden-info__item contacts-hidden-info__item--time-work">
                                                    <div class="contacts-hidden-info__text">ПН-ВС 10:00 - 23:00</div>
                                                </div>
                                                                                                                                        <div class="contacts-hidden-info__item contacts-hidden-info__item--phone">
                                                                                                                                                                        <a href="tel:+74951977756"
                                                               class="contacts-hidden-info__text">+7 (495) 197-77-56</a>
                                                                                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                <div class="swiper-slide" id="bx_3980039460_6682">
                                <div class="contacts-slider__item">
                                    <div class="ibg">
                                                                                                                                                                    <img src="/upload/iblock/9a6/1fj57a6vxtt22rcpsd7ekf3ms74gz0j1/%D0%BC.%20%D0%9F%D1%80%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%D0%BE.jpg" data-src="/upload/iblock/9a6/1fj57a6vxtt22rcpsd7ekf3ms74gz0j1/%D0%BC.%20%D0%9F%D1%80%D0%BE%D0%BA%D1%88%D0%B8%D0%BD%D0%BE.jpg" alt="image" class="lazy"/>
                                                                            </div>
                                    <div class="contacts-slider__info">
                                        <a href="" class="contacts-slider__title">м. Прокшино                                            <span>Москва, б-р Веласкеса, д. 4</span>
                                        </a>
                                        <div class="contacts-slider__hidden-info contacts-hidden-info">
                                                                                            <div class="contacts-hidden-info__item contacts-hidden-info__item--time-work">
                                                    <div class="contacts-hidden-info__text">ПН-ВС 10:00 - 23:00</div>
                                                </div>
                                                                                                                                        <div class="contacts-hidden-info__item contacts-hidden-info__item--phone">
                                                                                                                                                                        <a href="tel:+74951977756"
                                                               class="contacts-hidden-info__text">+7 (495) 197-77-56</a>
                                                                                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                <div class="swiper-slide" id="bx_3980039460_6681">
                                <div class="contacts-slider__item">
                                    <div class="ibg">
                                                                                                                                                                    <img src="/upload/iblock/44c/h8rmoi44qddbyyf40fnsxdvjxk2hleom/%D0%BC.%20%D0%9E%D0%BB%D1%8C%D1%85%D0%BE%D0%B2%D0%B0%D1%8F.jpg" data-src="/upload/iblock/44c/h8rmoi44qddbyyf40fnsxdvjxk2hleom/%D0%BC.%20%D0%9E%D0%BB%D1%8C%D1%85%D0%BE%D0%B2%D0%B0%D1%8F.jpg" alt="image" class="lazy"/>
                                                                            </div>
                                    <div class="contacts-slider__info">
                                        <a href="" class="contacts-slider__title">м. Ольховая                                            <span>Москва, ул. Александры Монаховой, д. 5, к. 3</span>
                                        </a>
                                        <div class="contacts-slider__hidden-info contacts-hidden-info">
                                                                                            <div class="contacts-hidden-info__item contacts-hidden-info__item--time-work">
                                                    <div class="contacts-hidden-info__text">ПН-ВС 10:00 - 23:00</div>
                                                </div>
                                                                                                                                        <div class="contacts-hidden-info__item contacts-hidden-info__item--phone">
                                                                                                                                                                        <a href="tel:+74951977756"
                                                               class="contacts-hidden-info__text">+7 (495) 197-77-56</a>
                                                                                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                                                                <div class="swiper-slide" id="bx_3980039460_6680">
                                <div class="contacts-slider__item">
                                    <div class="ibg">
                                                                                                                                                                    <img src="/upload/iblock/1d6/u1u45h6dsb7605re0uy9kqnemr8dli4w/%D0%BC.%20%D0%9A%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D1%80%D0%BA%D0%B0.jpg" data-src="/upload/iblock/1d6/u1u45h6dsb7605re0uy9kqnemr8dli4w/%D0%BC.%20%D0%9A%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D1%80%D0%BA%D0%B0.jpg" alt="image" class="lazy"/>
                                                                            </div>
                                    <div class="contacts-slider__info">
                                        <a href="" class="contacts-slider__title">м. Коммунарка                                            <span>Москва, ул. Липовый парк, д. 5, к. 1</span>
                                        </a>
                                        <div class="contacts-slider__hidden-info contacts-hidden-info">
                                                                                            <div class="contacts-hidden-info__item contacts-hidden-info__item--time-work">
                                                    <div class="contacts-hidden-info__text">ПН-ВС 10:00 - 23:00</div>
                                                </div>
                                                                                                                                        <div class="contacts-hidden-info__item contacts-hidden-info__item--phone">
                                                                                                                                                                        <a href="tel:+74951977756"
                                                               class="contacts-hidden-info__text">+7 (495) 197-77-56</a>
                                                                                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>

<div class="container">
	<div class="section-desc top">
		<p></p>
	</div>
</div>

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
	<span itemprop="name">ООО "Развитие"</span>
	Контакты:
	<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
		Адрес:
		<span itemprop="streetAddress">ул. Липовый парк, д. 5 к. 1, помещ. XII</span>
		<span itemprop="postalCode">108814</span>
		<span itemprop="addressLocality">Москва, пос. Сосенское, п. Коммунарка</span>
	</div>
	Телефон:<span itemprop="telephone">+7 (495) 197-77-56</span>,
	Электронная почта: <span itemprop="email">info@winemore.ru</span>
</div>



					</div>


    <footer class="footer">
        <div class='container'>
            <div class="footer__row row">
                <div class="footer__col col-lg-3">
                    <div class="footer__title">O Winemore</div>
                    
<ul class="footer__links">

	
							<li><a href="/about/kontakty-i-adresa/" class="footer__link">Контакты и адреса</a></li>
		
	
							<li><a href="/about/o-kompanii/" class="footer__link">О компании</a></li>
		
	
							<li><a href="/about/degustatsii/" class="footer__link">Дегустации</a></li>
		
	
							<li><a href="/about/vakansii/" class="footer__link">Вакансии</a></li>
		
	
</ul>
                </div>
                <div class="footer__col col-lg-3">
                    <div class="footer__title">Покупка</div>
                    
<ul class="footer__links">

	
							<li><a href="/pokupka/korporativnym-klientam/" class="footer__link">Корпоративным клиентам</a></li>
		
	
							<li><a href="/pokupka/pokupka-i-oplata/" class="footer__link">Покупка и оплата</a></li>
		
	
							<li><a href="/pokupka/konsultatsii/" class="footer__link">Консультации</a></li>
		
	
							<li><a href="/pokupka/garantii/" class="footer__link">Гарантии</a></li>
		
	
							<li><a href="/pokupka/podarochnaya-upakovka/" class="footer__link">Подарочная упаковка</a></li>
		
	
</ul>
                </div>
                <div class="footer__col col-lg-3">
                    <div class="footer__title">Каталог</div>
                    
<ul class="footer__links">

	
							<li><a href="/catalog/vino/" class="footer__link">Вино</a></li>
		
	
							<li><a href="/catalog/shampanskoe/" class="footer__link">Шампанское</a></li>
		
	
							<li><a href="/catalog/pivo/" class="footer__link">Пиво</a></li>
		
	
							<li><a href="/catalog/krepkie_napitki/" class="footer__link">Крепкие напитки</a></li>
		
	
							<li><a href="/catalog/gastronomiya/" class="footer__link">Гастрономия</a></li>
		
	
							<li><a href="/catalog/voda_i_soki/" class="footer__link">Вода и соки</a></li>
		
	
							<li><a href="/catalog/aksessuary/" class="footer__link">Аксессуары</a></li>
		
	
							<li><a href="/catalog/nabory_i_podarki/" class="footer__link">Наборы и подарки</a></li>
		
	
</ul>
                </div>
                <div class="footer__col col-lg-3 d-flex align-items-lg-end">
                    <div class="footer__contacts footer-contacts">
                        <div class="footer-contacts__phone">
                            <span>Наш телефон:</span>
                            <a href="tel:+7(495)197-77-56">+7 (495) 197-77-56</a>
                        </div>
                        <div class="footer__contact__info">
                            <p>
	ООО "Развитие"
</p>
<p>
	ИНН/КПП 7724370376/775101001
</p>
<p>
	ОРГН 1167746591517
</p>
<p>
	108814, г. Москва, пос. Сосенское, п. Коммунарка, ул. Липовый парк, д. 5 к. 1, помещ. XII
</p>                        </div>
                        <div class="footer-contacts__scial social">
                            <div class="social__title">Мы в соц. сетях:</div>
                            <ul class="social__links">
                                                                <li>
                                    <a target="_blank" href="/" class="social__link">
                                        <svg class="icon"><use xlink:href="/local/templates/main/img/sprite.svg#vk-brands"></use></svg>
                                    </a>
                                </li>
                                                                <li>
                                    <a target="_blank" href="/" class="social__link">
                                        <svg class="icon"><use xlink:href="/local/templates/main/img/sprite.svg#twitter-brands"></use></svg>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="copyright__row justify-content-center justify-content-md-between">
                    <div class="col-md-auto">
                        <div class="copyright__info">&copy; Winemore–<span id="year">2022</span></div>
                    </div>
                    <div class="col-md-auto policy-info">
                        Употребление алкоголя может негативно влиять на здоровье. Пейте ответственно.<br>
                        Приобретение алкогольных товаров возможно только самовывозом из винотек, лицами не моложе 18-ти лет.<br>
                        Материал не является рекламой в соответствии с ФЗ "О рекламе" от 13.03.2006 №38-ФЗ
                    </div>
                    <div class="col-md-auto">
                        <a href="/politika.php" target="_blank" class="copyright__link">Политика конфиденциальности</a>
                    </div>
                </div>
            </div>
        </div>
    </footer>

    
    <!--noindex-->
    <div class="popup popup-age-limit">
        <div class="popup_block">
            <div class="popup_content">
                <div class="popup-close" style="display:none;"></div>
                <div class="age-limit-circle">18+</div>
                <div class="popup__title">Предупреждение</div>
                <div class="popup__txt">При входе на сайт Вы даете согласие на вступление в сообщество и подтверждаете, что достигли возраста 18 лет. Содержащаяся на сайте информация не является предложением о приобретении, а носит исключительно информационный характер, и предназначена
                        для личного использования.</div>
                <form action="#" class="popup-form form">
                    <div class="form-button age-limit-buttons">
                        <button type="submit" class="form__btn btn yes">Да</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <!--/noindex-->
    
    
    <!--noindex-->
    <div class="popup popup-message ms_1">
        <div class="popup-table table">
            <div class="cell">
                <div class="popup-content popup-content--652">
                    <div class="popup-message-icon"><img src="/local/templates/main/img/icons/thx.svg" alt="Спасибо" /></div>
                    <div class="popup-close"></div>
                    <div class="popup__title">Спасибо!</div>
                    <div class="popup__txt">Ожидайте звонок в течении 7-10 минут.</div>
                </div>
            </div>
        </div>
    </div>
    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-message ms_2">
    	<div class="popup-table table">
			<div class="cell">
				<div class="popup-content popup-content--652">
					<div class="popup-message-icon"><img src="/local/templates/main/img/icons/thx.svg" alt="Спасибо" /></div>
					<div class="popup-close"></div>
					<div class="popup__title"></div>
					<div class="popup__txt">Ожидайте звонок в течении 7-10 минут.</div>
				</div>
			</div>
    	</div>
    </div>
    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-message ms_3">
        <div class="popup-table table">
            <div class="cell">
                <div class="popup-content popup-content--652">
                    <div class="popup-message-icon"><img src="/local/templates/main/img/icons/thx.svg" alt="Спасибо" /></div>
                    <div class="popup-close"></div>
                    <div class="popup__title">Спасибо!</div>
                    <div class="popup__txt">Ваше резюме отправлено.</div>
                </div>
            </div>
        </div>
    </div>
    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-enter popup-with-footer">
    <div class="popup-table table">
        <div class="cell">
            <div class="popup-content popup-content--footer popup-content--570">
                <div class="popup-close"></div>
                <div class="popup__title">Личный кабинет</div>
                <form action="/local/inc/ajax/form/auth.php" class="popup-form form uniform" method="post">
                    <div class="form-input">
                        <div class="label">Email <span>*</span></div>
                        <input type="email" name="mail" data-value="" class="input req" />
                    </div>
                    <div class="form-input">
                        <div class="label">Пароль <span>*</span></div>
                        <input autocomplete="off" type="password" name="pass" data-value="" class="input req" />
                    </div>
                    <div class="form-checkbox">
                        <a href="#forgot-pass" class="pl forgot-pass-link">Забыли пароль?</a>
                    </div>
                    <p class="error"></p>
                    <div class="form-button">
                        <button type="submit" class="form__btn btn fw">Войти</button>
                    </div>
                </form>
                <div class="popup-footer">
                    <span>Нет аккаунта?</span>
                    <a href="#registration" class="pl forgot-pass-link">Зарегистрироваться</a>
                </div>
            </div>
        </div>
    </div>
</div>    <!--/noindex-->
    <!--noindex-->
    <div class="popup popup-registration">
    <div class="popup-table table">
        <div class="cell">
            <div class="popup-content popup-content--570">
                <div class="popup-close"></div>
                <div class="popup__title">Регистрация</div>
                <form action="/local/inc/ajax/form/registration.php" class="popup-form form uniform" method="post" onsubmit="ga('send', 'event', 'forms', 'submit', 'registration'); yaCounter67724803.reachGoal('registration'); return true;">
                    <div class="form-input">
                        <div class="label">Имя <span>*</span></div>
                        <input autocomplete="off" type="text" name="name" data-value="" class="input req" />
                    </div>
                    <div class="form-input">
                        <div class="label">Email <span>*</span></div>
                        <input type="email" name="mail" data-value="" class="input req" />
                    </div>
                    <div class="form-input">
                        <div class="label">Телефон <span>*</span></div>
                        <input type="tel" name="phone" data-value="" class="input req phone" placeholder="+7 (___) ___-__-__"/>
                    </div>
                    <div class="form-input">
                        <div class="label">Пароль <span>*</span></div>
                        <input autocomplete="off" type="password" name="pass" data-value="" class="input req" />
                    </div>
                    <div class="form-input">
                        <div class="label">Подтвердите пароль <span>*</span></div>
                        <input autocomplete="off" type="password" name="pass_conf" data-value="" class="input req" />
                    </div>
                    <div class="form-checkbox mb-2">
                        <div class="check">Я согласен
                        	<a href="/politika.php" target="_blank">с правилами сайта</a>                        	<input type="checkbox" value="0" name="rule" /></div>
                    </div>
                    <div class="form-checkbox">
                        <div class="check">Согласен на получение информации по скидкам и акциям<input type="checkbox" value="0" name="subscribe" /></div>
                    </div>
                    <p class="error"></p>
                    <div class="form-button">
                        <button type="submit" class="form__btn btn fw">Регистрация</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>    <!--/noindex-->
    <!--noindex-->
    <div class="popup popup-callback">
    <div class="popup-table table">
        <div class="cell">
            <div class="popup-content popup-content--570">
                <div class="popup-close"></div>
                <div class="popup__title">Заказать звонок</div>
                <div class="popup__txt">Специалист позвонит Вам в течение 7 -10 мин.</div>
                <form action="/local/inc/ajax/form/callBack.php" method="post" class="popup-form form uniform" onsubmit="ga('send', 'event', 'forms', 'submit', 'callback'); yaCounter67724803.reachGoal('callback'); return true;">
                    <div class="form-input">
                        <div class="label">Имя <span>*</span></div>
                        <input autocomplete="off" type="text" name="name" data-value="" class="input req" />
                    </div>
                    <div class="form-input">
                        <div class="label">Телефон <span>*</span></div>
                        <input autocomplete="off" type="tel" name="phone" data-value="+7&nbsp;(___) ___-__-__" class="input req  phone" />
                    </div>
                    <div class="form-checkbox politika">
                        <div class="check"><span><input type="checkbox" value="0" name="agree" /> Нажимая на кнопку «Заказать звонок» я даю согласие на обработку персональных данных и
                            соглашаюсь с условиями <a target="_blank"  href="/politika.php" class="link">политики конфиденциальности</a>
                            </span>
                        </div>
                    </div>
                    <p class="error"></p>
                    <div class="form-button">
                        <button type="submit" class="form__btn btn fw">Заказать звонок</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>    <!--/noindex-->
    <!--noindex-->
    <div class="popup popup-oneclick">
    <div class="popup-table table">
        <div class="cell">
            <div class="popup-content popup-content--570">
                <div class="popup-close"></div>
                <div class="popup__title">Заказать в один клик</div>
                <form action="/local/inc/ajax/form/buy_one_click.php" method="post" class="popup-form form uniform" onsubmit="ga('send', 'event', 'forms', 'submit', 'oneclik'); yaCounter67724803.reachGoal('oneclik'); return true;">
                    <div class="form-input">
                        <div class="label">Имя</div>
                        <input autocomplete="off" type="text" data-value="" class="input" name="name" />
                    </div>
                    <div class="form-input">
                        <div class="label">Телефон <span>*</span></div>
                        <input autocomplete="off" type="tel" data-value=" " class="input req  phone" name="phone" />
                    </div>
                    <div class="form-checkbox mb-2">
                        <div id="confidential" class="check">Я согласен
                            <a href="/politika.php" target="_blank">с правилами сайта</a>                            <input type="checkbox" value="0" name="confidential" required />
                        </div>
                    </div>
                    <div class="form-checkbox">
                        <div id="subscribe" class="check">Согласен на получение информации по скидкам и акциям
                            <input type="checkbox" value="0" name="subscribe" />
                        </div>
                    </div>

                    <input type="hidden" name="count_good" id="buy_one_click_count_good" value="">
                    <input type="hidden" name="good" id="buy_one_click_good" value="">
                    <input type="hidden" name="offer" id="buy_one_click_type_good" value="">

                    <div class="form-button">
                        <button type="submit" class="form__btn btn fw">Отправить</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>    <!--/noindex-->
    <!--noindex-->
    <div class="popup popup-change-pass">
    <div class="popup-table table">
        <div class="cell">
            <div class="popup-content popup-content--520">
                <div class="popup-close"></div>
                <div class="popup__title">Изменение пароля</div>
                <form action="/local/inc/ajax/form/changePass.php" class="popup-form form uniform" method="post">
                    <div class="form-input">
                        <div class="form-input">
                            <div class="label">Новый пароль</div>
                            <input autocomplete="off" type="password" name="pass" data-value="" class="input req" />
                        </div>
                        <div class="form-input">
                            <div class="label">Повторите новый пароль</div>
                            <input autocomplete="off" type="password" name="pass_conf" data-value="" class="input req" />
                        </div>
                    </div>
                    <p class="error"></p>
                    <div class="form-button">
                        <button type="submit" class="form__btn btn fw">Изменить пароль</button>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>    <!--/noindex-->
    <!--noindex-->
    <div class="popup popup-forgot-pass">
    <div class="popup-table table">
        <div class="cell">
            <div class="popup-content popup-content--510">
                <div class="popup-close"></div>
                <div class="popup__title">Забыли пароль?</div>
                


	
	<form name="bform" method="post" target="_top" action="/" class="popup-form form">

		<div class="form-input">
			<div class="label">Введите Ваш E-mail, на который мы отправим Вам письмо</div>
			<input type="email" name="USER_EMAIL" data-value="" maxlength="255" class="input req" />
		</div>

		<div class="bx-authform-formgroup-container form-button">
			<input type="submit" class="btn btn-primary form__btn btn fw" name="AUTH_ACTION" value="Восстановить пароль" />
		</div>

		
	</form>


            </div>
        </div>
    </div>
</div>    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-item-added text-center">
    	<div class="popup-table table">
			<div class="cell">
				<div class="popup-content popup-content--570">
					<div class="popup-close"></div>
					<div class="popup__title">Товар добавлен в корзину.</div>
					<form action="#" class="popup-form form">
						<div class="form-button">
							<button type="submit" class="form__btn btn">Оформить заказ</button>
						</div>
					</form>
					<a href="" class="item-added-link"><span>Продолжить покупки</span> <img src="/local/templates/main/img/icons/item-added-link.svg" alt="Продолжить покупки" /></a>
				</div>
			</div>
    	</div>
    </div>
    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-item-incart text-center">
    	<div class="popup-table table">
			<div class="cell">
				<div class="popup-content popup-content--570">
					<div class="popup-close"></div>
					<div class="popup__title">Товар уже добавлен в корзину.</div>
				</div>
			</div>
    	</div>
    </div>
    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-item-infavorite text-center">
    	<div class="popup-table table">
			<div class="cell">
				<div class="popup-content popup-content--570">
					<div class="popup-close"></div>
					<div class="popup__title">Товар уже добавлен в избранное.</div>
				</div>
			</div>
    	</div>
    </div>
    <!--/noindex-->

    <!--noindex-->
    <div class="popup popup-item-profile text-center">
    	<div class="popup-table table">
			<div class="cell">
				<div class="popup-content popup-content--570">
					<div class="popup-close"></div>
					<div class="popup__title">Вы внесли изменения в свои личные данные. Мы сохранили их в вашем личном кабинете.</div>
				</div>
			</div>
    	</div>
    </div>
    <!--/noindex-->

<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/67724803" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script>if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script>(window.BX||top.BX).message({'pull_server_enabled':'Y','pull_config_timestamp':'1642502322','pull_guest_mode':'N','pull_guest_user_id':'0'});(window.BX||top.BX).message({'PULL_OLD_REVISION':'Для продолжения корректной работы с сайтом необходимо перезагрузить страницу.'});</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script src="/bitrix/js/main/core/core.js?1651654730478033"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script>(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_WM','SERVER_TZ_OFFSET':'10800','UTF_MODE':'Y','SITE_ID':'s2','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1652217550','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'5394f7c43990b31f8320bba80dfa4bcc'});</script><script src="/bitrix/js/pull/protobuf/protobuf.js?1640779707274055"></script>
<script src="/bitrix/js/pull/protobuf/model.js?164077970770928"></script>
<script src="/bitrix/js/main/core/core_promise.js?16407797085220"></script>
<script src="/bitrix/js/rest/client/rest.client.js?164077970717414"></script>
<script src="/bitrix/js/pull/client/pull.client.js?164077970770757"></script>
<script src="/bitrix/js/exabit.scrollup/settings_s2.min.js?1640779707381"></script>
<script src="/bitrix/js/exabit.scrollup/script.min.js?16407797071613"></script>
<script>BX.setJSList(['/local/templates/main/components/bitrix/news.list/main_slider/script.js','/local/templates/main/js/jquery-3.3.1.min.js','/local/templates/main/js/vendors.js','/local/templates/main/js/main.js','/local/templates/main/js/custom.js','/local/templates/main/js/shop.js','/local/templates/main/js/func.js','/local/templates/main/js/iarga.js','/local/templates/main/js/str_ajax.js','/local/templates/main/js/dokaim_index.js','/local/templates/main/components/bitrix/sale.basket.basket.line/header_basket_new/script.js']);</script>
<script>BX.setCSSList(['/local/templates/main/components/bitrix/news.list/main_slider/style.css','/local/templates/main/css/style.css','/local/templates/main/css/iarga.css','/local/templates/main/css/dokaim_style.css','/local/templates/.default/components/bitrix/menu/top/style.css','/local/templates/main/components/bitrix/sale.basket.basket.line/header_basket_new/style.css','/local/templates/main/components/bitrix/menu/megamenu/style.css','/local/templates/.default/components/bitrix/menu/footer/style.css','/local/templates/main/styles.css','/local/templates/main/template_styles.css']);</script>
<script>
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s2");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s2")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>
<script  src="/bitrix/cache/js/s2/main/template_01a811c2a08d2aee9824f4d58f3cf7d4/template_01a811c2a08d2aee9824f4d58f3cf7d4_v1.js?1651986784713853"></script>
<script  src="/bitrix/cache/js/s2/main/page_7ed042bd46de9604d4dded359efff2ec/page_7ed042bd46de9604d4dded359efff2ec_v1.js?16519868051194"></script>
<script>var _ba = _ba || []; _ba.push(["aid", "e1c197bda6dbb576fc2d963e5a25fc21"]); _ba.push(["host", "winemore.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script>
        $(document).ready(function () {
            $("#setCookie_phone").click(function () {
                var date = new Date();
                date.setTime(date.getTime() + (60 * 1000));
                $.cookie("popup_phone", "value", {domain: '', path: '/'});
                //$.cookie("popup_phone", "value", {domain: '', path: '/',expires: date} );
                $("#popup_phone").hide();
            });
            if ($.cookie("popup_phone") == null) {
                setTimeout(function () {
                    $("#popup_phone").show();
                }, 0)
            } else {
                $("#popup_phone").hide();
            }
        });
    </script>
<script>
	var bx_basketFKauiI = new BitrixSmallCart;
</script>

<script>
	bx_basketFKauiI.siteId       = 's2';
	bx_basketFKauiI.cartId       = 'bx_basketFKauiI';
	bx_basketFKauiI.ajaxPath     = '/bitrix/components/bitrix/sale.basket.basket.line/ajax.php';
	bx_basketFKauiI.templateName = 'header_basket_new';
	bx_basketFKauiI.arParams     =  {'COMPOSITE_FRAME_MODE':'A','COMPOSITE_FRAME_TYPE':'AUTO','HIDE_ON_BASKET_PAGES':'N','PATH_TO_AUTHORIZE':'/auth/','PATH_TO_BASKET':'/basket/','PATH_TO_ORDER':'/order/','PATH_TO_PERSONAL':'/personal/','PATH_TO_PROFILE':'/personal/','PATH_TO_REGISTER':'/auth/','POSITION_FIXED':'N','SHOW_AUTHOR':'N','SHOW_EMPTY_VALUES':'Y','SHOW_NUM_PRODUCTS':'Y','SHOW_PERSONAL_LINK':'N','SHOW_PRODUCTS':'Y','SHOW_REGISTRATION':'N','SHOW_TOTAL_PRICE':'Y','SHOW_PRICE':'Y','COMPONENT_TEMPLATE':'header_basket_new','SHOW_DELAY':'N','SHOW_NOTAVAIL':'N','SHOW_IMAGE':'Y','SHOW_SUMMARY':'Y','MAX_IMAGE_SIZE':'70','ADDED_ELEMENT':['','0'],'CACHE_TYPE':'A','POSITION_VERTICAL':'top','POSITION_HORIZONTAL':'right','AJAX':'N','~COMPOSITE_FRAME_MODE':'A','~COMPOSITE_FRAME_TYPE':'AUTO','~HIDE_ON_BASKET_PAGES':'N','~PATH_TO_AUTHORIZE':'/auth/','~PATH_TO_BASKET':'/basket/','~PATH_TO_ORDER':'/order/','~PATH_TO_PERSONAL':'/personal/','~PATH_TO_PROFILE':'/personal/','~PATH_TO_REGISTER':'/auth/','~POSITION_FIXED':'N','~SHOW_AUTHOR':'N','~SHOW_EMPTY_VALUES':'Y','~SHOW_NUM_PRODUCTS':'Y','~SHOW_PERSONAL_LINK':'N','~SHOW_PRODUCTS':'Y','~SHOW_REGISTRATION':'N','~SHOW_TOTAL_PRICE':'Y','~SHOW_PRICE':'Y','~COMPONENT_TEMPLATE':'header_basket_new','~SHOW_DELAY':'N','~SHOW_NOTAVAIL':'N','~SHOW_IMAGE':'Y','~SHOW_SUMMARY':'Y','~MAX_IMAGE_SIZE':'70','~ADDED_ELEMENT':['','0'],'~CACHE_TYPE':'A','~POSITION_VERTICAL':'top','~POSITION_HORIZONTAL':'right','~AJAX':'N','cartId':'bx_basketFKauiI'}; // TODO \Bitrix\Main\Web\Json::encode
	bx_basketFKauiI.closeMessage = 'Скрыть';
	bx_basketFKauiI.openMessage  = 'Раскрыть';
	bx_basketFKauiI.activate();
</script><script>
	//document.bform.USER_LOGIN.focus();
</script>
<script >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter67724803 = new Ya.Metrika({
                    id:67724803,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-179180825-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-179180825-1');
</script>
</body>
</html>